Re:MySql 낮은 버전 지원 안되나요?

작성자
qbteam
작성일
2017-02-27 12:12
조회
1155

안녕하세요. kbg0142님.
QueryBox 개발팀입니다.

고객님께 발생된 문제는, MySql 로그인시 필요한 카탈로그 정보가,
4.x대에서 지원하지 않는 문제로 보입니다.

빠른 시일안에 MySql 4.x 도 호환될 수 있도록 개선하겠습니다.

사용에 불편을 드려 죄송합니다.

전체 0