MySql 낮은 버전 지원 안되나요?

MySQL
작성자
kbg0142
작성일
2017-02-24 12:00
조회
1141

MySql 버전이 4.0.27 입니다.

연결 테스트는 성공이라고 나오는데 접속하면 연결실패로 나오는데요.

지원하는 버전이 5.x, 6.x 라고 나와 있는데 4.x대 버전 연결방법은 없을까요?

전체 0