* 긴급 패치
– MAC OS 버전 업데이트 오류 긴급 패치
– 2.1.0.833 이하 버전을 받으신 분들은 다운로드 페이지에서 2.1.0.839 이상 버전으로 설치하시기 바랍니다.